moteur qui "broute"

Voir le sujet précédent Voir le sujet suivant Aller en bas

moteur qui "broute"

Message par bona le Mar 2 Juil 2013 - 7:40

je recherche la cause de mon problème qui se produit après 6mn de course
le moteur hobbywing 2250KV se met a brouter comme si il manquais une phase après 6 a 7 minute de course
la première fois j'insiste et j'ai explosé les condensateurs du variateur (hobbywing 150)
vas pour un autre variateur hobbywing 150a et le phénomène reviens,
je change le moteur  et là encore le même problème
ensuite je mets le capteur et là le moteur s'arrête à 6 minutes
- le moteur broute ou s'arrête avec le capteur
- les fils sont très chauds
- le pack est aussi très chaud mais pas  complètement vide environ 3.85V/éléments
- moteur 78°
- variateur 58°
- timing à 2
on m'a conseillé de changer les prises T par des prises EC5
mais je me demande si le deuxième variateur n'a pas été abimé par le premier moteur!
merci
jacques

bona

Messages : 62
Date d'inscription : 15/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par Didier_83 le Ven 5 Juil 2013 - 7:02

Salut Jacques,
Bon je vois que personne n'a d'idée pour ton moteur.
Si je reprend mon cas, lors des manches de cannes, j'avais un mamba 2200KV et je pense que c'est lui qui a fait griller mes variateurs.
Je l'ai ouvert, nettoyé mais j'avoue que j'ai plus trop confiance. Je n'ai pas vu quoique se soit en faux contact hormis l'axe qui avait perdu son jeu d'avant en arrière.
Une chose est sure, si il bloque, il fait chauffer les fils et bizarement ceux entre le variateur et l'accu ???
J'aurais plutot pensé entre le vario et le moteur.
Comme toi, il ne montait pas en température (moins de 80°).
Perso j'inspecterais les moteurs, un petit nettoyage ne sera pas de trop.
Tiens nous au courant
A+ Didier.

Didier_83

Messages : 96
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par bona le Ven 5 Juil 2013 - 7:41

merci Didier
j'ai démonté le moteur mais rien d'anormal mais mois aussi effectivement j'ai enlever une rondelle fine pour avoir un peu de jeu sur le rotor.
je viens de recevoir les prises EC5 et je vais les monter
dimanche je vais faire un essais!
mais en fait j'ai commandé un nouveau variateur et un moteur.

bona

Messages : 62
Date d'inscription : 15/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par Didier_83 le Ven 5 Juil 2013 - 8:56

bona a écrit:mais en fait j'ai commandé un nouveau variateur et un moteur.

 C'est effectivement une bonne solution Razz Razz 

T'as pris quoi comme combo ?

Moi je suis deçu du combo Hobbytech. Je vais refaire des essais demain car dimanche dernier il coupait à 4mn (voir 4mn30) sans raison particulière.
Au début j'ai cru que c'etait le lipo mais au deuxième il restait encore 40% de charge Question Question

Didier_83

Messages : 96
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par bona le Ven 5 Juil 2013 - 9:40

j'ai pris un Syyrc toro TS 150A pour le variateur
et Turnigy tracstar 2100KV

bona

Messages : 62
Date d'inscription : 15/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par Didier_83 le Ven 5 Juil 2013 - 10:10

bona a écrit:j'ai pris un Syyrc toro TS 150A pour le variateur
et Turnigy tracstar 2100KV

 Je connais de nom mais j'ai jamais vu rouler. De toute façon ca ne doit pas être mauvais.
Bon a bientot j'espere Very Happy à Marseille pour une fois Very Happy Very Happy en attendant la suite dans le 06.

Didier_83

Messages : 96
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par olivier31820 le Jeu 11 Juil 2013 - 3:03

Salut

Je viens t'annoncer que tes pas le seul a qui cela et arrivée .
Il m'est arriver la même chose Contrôleur a capteur et moteur 2350 kv a capteur ! le moteur tourner bien et il ses mis a brouter tous comme le tien et j'ai donc arrêté de rouler et l’erreur que j'ai faite ,et de remettre les gazes une fois poser sur la table ,et la feu d'artifice, étincelle fumer et flamme.

Contrôleur cramé , je n'est même pas chercher a rebranché le moteur sur un autre contrôleur il et retournée dans sa boite !

Je me suis renseigner sur le site ou j'ai acheter mon moteur et il s’avère que mon moteur n’était pas compatible avec mon contrôleur,je devez prendre leur marque a eux voila !

olivier31820
V.I.P / Investisseurs
V.I.P / Investisseurs

Messages : 171
Date d'inscription : 07/01/2013
Age : 45
Localisation : à 15 mnt de Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par Didier_83 le Jeu 11 Juil 2013 - 20:27

olivier31820 a écrit:
Je me suis renseigner sur le site ou j'ai acheter mon moteur et il s’avère que mon moteur n’était pas compatible avec mon contrôleur,je devez prendre leur marque a eux voila !

Salut Olivier,
Ca c'est bien un argument commercial Shocked Shocked Shocked 
A partir du moment ou tu montes un moteur brushless avec un controleur de meme type, je ne vois pas techniquement ou il pourrait y avoir un problème.
Perso je roule avec sur le buggy un controleur Hobbywing et un moteur mamba et sur le RG avec un controleur Mamba et moteur leopard.
Et je n'ai aucun soucis, par contre avec le combo pulse je suis emmerdé, coupure à 4mn du contrleur sans signe de chauffe et moteur qui la semaine dernière est monté à 105°
Réponse du commercial (imod..), pour les RG nous préconisont le montage d'un ventilateur sur le moteur Razz Razz . C'est sur on sait tous que le ventilateur ca faire baisser la température de 30° Razz Razz 
Dans le pire des cas, ca me fera un combo pour l'hiver Razz Razz

Didier_83

Messages : 96
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par olivier31820 le Jeu 11 Juil 2013 - 20:52

Salut didier

Je pense aussi que c'est purement commercial,mais je ne vais pas allée dans leur sens et je ne vais pas tenter de le mettre sur un autre contrôleur !

Alors pare contre on a tous des ventilo sur le moteur j'en ai meme 2 monter avec sonde et franchement je te le conseille car avec la température qu'il fait tu aura que des problèmes de chauffe et avec n'importe quel moteur !

En se qui concerne ton moteur 105° c'est énorme et en generale quand tu dépasse 84° tu réduit la vie de ton moteur,alors fait gaffe .

Âpres si ton contrôleur coupe sa peut être du a un défaut,ou a cause du moteur qui chauffe .

En TT ton moteur chauffe moins car tu n'est pas tout le temps a font, en RG tes pratiquement plein gaz a chaque tour.

Les moteurs qu'on utilise en RG sont en generale entre 2300 et 2400kv voir 2600kv pour certain,il sont puissant et chauffe ce qui est normal,alors quand la température extérieur et a 32° comme en se moment normal sans ventilateur que ton moteur soie a 105°.

olivier31820
V.I.P / Investisseurs
V.I.P / Investisseurs

Messages : 171
Date d'inscription : 07/01/2013
Age : 45
Localisation : à 15 mnt de Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par bona le Dim 21 Juil 2013 - 10:30

après mon problème de broutage qui m'a couté deux variateurs et un moteur
si celas peu servir a quelqu'un ne rouler pas sans le capteur car en cas de chauffe le verni du bobinage fond et met une phase en court circuit et si vous insistez le variateur grille (j'en ai grillé deux) si le capteur est connecté le moteur s'arrête et vous sauvez le variateur. le pire c'est que une fois froid le moteur fonctionne parfaitement jusqu'au moment ou il est chaud et là la phase se remet en court circuit.
j'ai changer variateur et moteur ,maintenant j'ai des problème de chauffe. bon il fait chaud mais ....j' ai ouvert la carro et mis deux ventilateurs!
j'ai même enlevé des dents au pignon sans résultats, j'ai aussi mis l’accélérateur à 80%
moteur à 109° pack à 60°
j'ai commandé un radiateur avec ventilateur
après je ressort ma F1 ou je n'est pas de problèmes
A+
jacques

bona

Messages : 62
Date d'inscription : 15/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par olivier31820 le Dim 21 Juil 2013 - 18:07

Salut

Tu a du tombé sur une mauvaise série !

olivier31820
V.I.P / Investisseurs
V.I.P / Investisseurs

Messages : 171
Date d'inscription : 07/01/2013
Age : 45
Localisation : à 15 mnt de Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui "broute"

Message par Contenu sponsorisé Aujourd'hui à 19:08


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum